<!DOCTYPE html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]--><!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]--><!--[if IE 8]> <html class="no-js lt-ie9" lang="en"> <![endif]--><!--[if IE 9]> <html class="no-js ie9" lang="en"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]--><head><title>Nelke and the Legendary Alchemists town building detailed by Gust</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="user-scalable=1.0,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0"><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.playstationlifestyle.net/feed/"><link rel="alternate" type="text/xml" title="RSS .92" href="http://www.playstationlifestyle.net/feed/rss/"><link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.playstationlifestyle.net/feed/atom/"><script>!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
apstag.init({pubID: '3342',adServer: 'googletag'
});</script><script type="text/javascript" src="https://secureassets.evolvemediallc.com/prebid/prebid_1_13_custom_120620181417.js" async></script><script>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</script><script async src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>if (adUnits.length > 0) {console.time('[PB DEBUG] pbjs.requestBids');pbjs.que.push(function() {console.info('[PB DEBUG] ----- PBJS Add units %o', adUnits);pbjs.addAdUnits(adUnits);pbjs.bidderSettings = {standard: {adserverTargeting: [{key: "hb_bidder",val: function(bidResponse) {return bidResponse.bidderCode;}}, {key: "hb_adid",val: function(bidResponse) {return bidResponse.adId;}}, {key: "hb_pb",val: function(bidResponse) {var cpm = bidResponse.cpm;if (cpm <= 1.00) {return (Math.floor(cpm * 100) / 100).toFixed(2);} else if (cpm <= 5.00) {return (Math.floor(cpm * 10) / 10).toFixed(2);} else if (cpm <= 20.00) {return (Math.floor(cpm * 2) / 2).toFixed(2);} else {return '20.00';}}}, {key: "hb_size",val: function(bidResponse) {return bidResponse.size;}}]
}};
fetchHeaderBids();});} else {console.info('[PB DEBUG] ----- PBJS No ad units');fetchHeaderBids(false, true);}</script><script>PB                       = window.PB || {};PB.gptAds                = PB.gptAds || {};PB.gptWaitSidebarLoaded  = false;PB.gptRefreshSRA         = false;PB.gptRefreshSSAds       = false;PB.gptRefreshListicleAds = false;PB.gptAdUnitId           = '/4403/cr/playstationlifestyle/news';googletag.cmd.push(function() {if (!(typeof(window.I11C) !== 'undefined' && window.I11C.Morph == 1)) {PB.gptAds['adoop'] = googletag.defineOutOfPageSlot('/4403/cr/playstationlifestyle/news', 'adoop').addService(googletag.pubads());} else {googletag.pubads().setTargeting('instartLogic', '1');PB.gptAdUnitId = '0';}googletag.pubads().setTargeting('ct', 'article').setTargeting('ci', '670857').setTargeting('content_detail', '2').setTargeting('kw', 'atelier,gust,nelke-and-the-legendary-alchemists-atelier-of-a-new-land,news,playstation-vita,ps4,article-slideshow').setTargeting('coppa', '0').setTargeting('site', 'playstationlifestyle');googletag.pubads().enableSingleRequest();googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs(true);googletag.enableServices();});var sbIngageTargeting = {custom_params: [
{ ct : "article" },{ ci : "670857" },{ content_detail : "2" },{ kw : "atelier,gust,nelke-and-the-legendary-alchemists-atelier-of-a-new-land,news,playstation-vita,ps4,article-slideshow" },{ coppa : "0" },{ site : "playstationlifestyle" },],zone : 'news'
}</script> <meta name="description" content="Gust has released more details for the town building approach in Nelke and the Legendary Alchemists. Earn money, synthesize items, build more stuff."/><link rel="canonical" href="http://www.playstationlifestyle.net/2018/07/06/nelke-and-the-legendary-alchemists-town-building/" /><link rel="publisher" href="https://plus.google.com/u/0/117625896180882232094/posts"/><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Nelke and the Legendary Alchemists town building detailed by Gust" /><meta property="og:description" content="Gust has released more details for the town building approach in Nelke and the Legendary Alchemists. Earn money, synthesize items, build more stuff." /><meta property="og:url" content="http://www.playstationlifestyle.net/2018/07/06/nelke-and-the-legendary-alchemists-town-building/" /><meta property="og:site_name" content="PlayStation LifeStyle" /><meta property="article:publisher" content="https://www.facebook.com/PlaystationLifestyle" /><meta property="article:tag" content="Atelier" /><meta property="article:tag" content="Gust" /><meta property="article:tag" content="Nelke and the Legendary Alchemists: Atelier of a New Land" /><meta property="article:section" content="News" /><meta property="article:published_time" content="2018-07-06T15:10:00-04:00" /><meta property="article:modified_time" content="2018-07-06T14:16:44-04:00" /><meta property="og:updated_time" content="2018-07-06T14:16:44-04:00" /><meta property="og:image" content="http://cdn2-www.playstationlifestyle.net/assets/uploads/2018/07/nelke-and-the-legendary-alchemists.jpg" /><meta property="og:image:width" content="555" /><meta property="og:image:height" content="328" /><meta property="og:image:alt" content="nelke and the legendary alchemists" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Gust has released more details for the town building approach in Nelke and the Legendary Alchemists. Earn money, synthesize items, build more stuff." /><meta name="twitter:title" content="Nelke and the Legendary Alchemists town building detailed by Gust" /><meta name="twitter:site" content="@pslifestyle" /><meta name="twitter:image" content="http://cdn2-www.playstationlifestyle.net/assets/uploads/2018/07/nelke-and-the-legendary-alchemists.jpg" /><meta name="twitter:creator" content="@pslifestyle" /><link rel="amphtml" href="http://www.playstationlifestyle.net/2018/07/06/nelke-and-the-legendary-alchemists-town-building/amp/" /><link rel='dns-prefetch' href='//www.springboardplatform.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><script type="text/javascript">//<![CDATA[
var _gaq = _gaq || [],PB   = window.PB || {};PB.GAAccounts     = ["UA-7467749-1"];PB.GAAuthor       = 'Lucas White';PB.baseDomain     = 'playstationlifestyle.net';PB.CheckAMPCID    = false;PB.checkAB        = true;PB.baseRequestUrl = '';(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();//]]></script><link rel="alternate" type="application/rss+xml" title="PlayStation LifeStyle &raquo; Gust Details Nelke and the Legendary Alchemists Town Building Comments Feed" href="http://www.playstationlifestyle.net/2018/07/06/nelke-and-the-legendary-alchemists-town-building/feed/" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.playstationlifestyle.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=170"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel='stylesheet' type='text/css' media='all' href='http://cdn1-www.playstationlifestyle.net/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/pb-slideshow/assets/css/slideshow.css,wp-content/plugins/pb-cover-panel/widget/assets/css/jquery.coverpanel.css,wp-content/plugins/wp-to-twitter/css/twitter-feed.css,wp-content/themes/playstationlifestyle/style.css,wp-content/themes/playstationlifestyle/css/psls.css&amp;ver=a5777e2922e1be4678a6b5175ccf0f1ab3b513d9' /><link rel='stylesheet' type='text/css' media='screen' href='http://cdn2-www.playstationlifestyle.net/wp-content/plugins/bwp-minify/min/?f=wp-content/mu-plugins/general-css/general-styles.css&amp;ver=a5777e2922e1be4678a6b5175ccf0f1ab3b513d9' /><script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js'></script><script type='text/javascript' src='http://www.springboardplatform.com/jsapi/embed'></script><script type='text/javascript' src='http://www.google.com/jsapi'></script><script type='text/javascript' src='http://cdn3-www.playstationlifestyle.net/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/pebblebed/media/js/htmlParser.js,wp-content/plugins/pebblebed/media/js/postscribe.min.js,libraries/pebblebed/js/gn_country.js,wp-content/plugins/pebblebed/media/js/pb.core.js,wp-content/plugins/pebblebed/media/js/modernizr.js,wp-content/plugins/pebblebed/media/js/jquery.ba-resize.js,wp-content/plugins/wp-evolve-gpt/js/pb.resize-iframe.js,wp-content/plugins/wp-evolve-gpt/js/pb.gpt-builder.js&amp;ver=a5777e2922e1be4678a6b5175ccf0f1ab3b513d9'></script><link rel='https://api.w.org/' href='http://www.playstationlifestyle.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.playstationlifestyle.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.playstationlifestyle.net/wp-includes/wlwmanifest.xml" /> <link rel='shortlink' href='http://www.playstationlifestyle.net/?p=670857' /><link rel="alternate" type="application/json+oembed" href="http://www.playstationlifestyle.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.playstationlifestyle.net%2F2018%2F07%2F06%2Fnelke-and-the-legendary-alchemists-town-building%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.playstationlifestyle.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.playstationlifestyle.net%2F2018%2F07%2F06%2Fnelke-and-the-legendary-alchemists-town-building%2F&#038;format=xml" /><script>(function (win) {var PB = win.PB || {};PB.wpQueryVars = {query : 'a:11:{s:13:\"category_name\";s:4:\"news\";s:3:\"tag\";s:0:\"\";s:1:\"p\";i:670857;s:8:\"pagename\";s:0:\"\";s:9:\"post_type\";s:0:\"\";s:11:\"author_name\";s:0:\"\";s:8:\"taxonomy\";s:0:\"\";s:4:\"term\";s:0:\"\";s:4:\"home\";i:0;s:12:\"is_sponsored\";b:0;s:9:\"slideshow\";b:1;}'
};win.PB = PB;}(window));</script><script>(function (win) {var PB = win.PB || {};PB.Wibbitz = {source      : '//cdn4.wibbitz.com/playstation_lifestyle/embed.js',imagePlayer : 'embed-main-image',mainPlayer  : 'embed-main-player',hasATF      : true,selector    : ''
};}(window));</script><link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Aldrich"><link rel="shortcut icon" type="image/x-icon" href="http://cdn2-www.playstationlifestyle.net/wp-content/themes/playstationlifestyle/favicon.ico"><link rel="apple-touch-icon" href="http://cdn1-www.playstationlifestyle.net/wp-content/themes/playstationlifestyle/apple-touch-icon.png"><style type="text/css" id="custom-background-css">body.custom-background{background-color:#1c145e;background-image:url("http://cdn1-www.playstationlifestyle.net/assets/uploads/2016/04/bg_psls.png");background-position:left top;background-size:auto;background-repeat:repeat-x;background-attachment:scroll}</style><script type="text/javascript">var gptRefreshTimer = 30;</script><script data-cfasync='false' type='text/javascript'>if ($(window).width() > 789) {(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "WP-3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/054f6766-9388-44fd-9776-8226c8422836.js');}</script><style>@media (min-width:800px){body.single-post #rightSide .clearfix{min-height:1000px}}</style><style type="text/css">.small-leaderboard{position:relative;top:0}.main-bottom > li{list-style:none}.promo-head a{background-position:0 -25px}div[id^="creative"]{margin:0 auto}body.fullscreen{background:#0c0c0c!important;background-image:none!important}.clearfix.body{background:#1c145e url(http://cdn1-www.playstationlifestyle.net/assets/uploads/2016/04/bg_psls.png) repeat-x left -109px}</style><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.2";
fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">function isMobileOrTablet() {var b = navigator.userAgent||navigator.vendor||window.opera;return (/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od|ad)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(b)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(b.substr(0,4)));}function getScrOrientation() {return (window.innerHeight > window.innerWidth) ? 'portrait' : 'landscape';}if (isMobileOrTablet()) {var _gaq = _gaq || [];var scrOrientation = getScrOrientation();window.addEventListener('load', function() {_gaq.push(['_trackEvent', 'Orientation', scrOrientation, undefined, undefined, true]);});window.addEventListener('resize', function() {if (scrOrientation != getScrOrientation()) {scrOrientation = getScrOrientation();_gaq.push(['_trackEvent', 'Orientation', 'changed to ' + scrOrientation, undefined, undefined, true]);}});}</script><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script></head><body class="post-template-default single single-post postid-670857 single-format-standard custom-background"><div class="wrapper" class="custom-background"><div id="header"><button id="js-toggle-menu" class="toggle-button toggle-menu"><span class="menu-lines"></span></button><a class="headerHomeLink" href="http://www.playstationlifestyle.net"><div id="custom_html-5" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><img class="logo no-lazy" src="http://cdn2-www.playstationlifestyle.net/assets/uploads/2018/06/logo_psls.svg" /></div></div></a><div id="text-474094270" class="promo-head widget_text"><div class="textwidget"><a href="http://forums.playstationlifestyle.net" >Visit the New Forum</a></div></div><div id="text-474094271" class="widget_text"><div class="textwidget"><div id="js-header-share" class="header-social-icons"><div class="headerCloseButton headerShareClose">X</div><div class="share-icons"><a class="fb-icon" href="http://www.facebook.com/pages/PlayStationLifeStylenet/127204443893?ref=ts" target="_blank"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" xml:space="preserve" viewBox="0 0 16 16"><g><title>Facebook Icon</title><g id="icon-facebook"><path fill-rule="evenodd" clip-rule="evenodd" d="m0,0l0,15.999l15.953,0l0.031,-15.999l-15.984,0zm13.542,8.474l-2.198,0l0,5.884l-2.24,0l0,-5.884l-1.556,0l0,-2.118l1.556,0c0,0 0,-0.868 0,-1.809c0,-1.422 0.918,-2.728 3.034,-2.728c0.857,0 1.492,0.083 1.492,0.083l-0.05,1.979c0,0 -0.646,-0.006 -1.351,-0.006c-0.764,0 -0.886,0.352 -0.886,0.935l0,1.547l2.298,0l-0.099,2.117z" id="svg_2"/></g></g></svg></a><a class="tw-icon" href="http://twitter.com/pslifestyle" target="_blank"><svg width="16.173" height="13.344" xmlns="http://www.w3.org/2000/svg" xml:space="preserve" viewBox="0 0 16.173 13.344"><g><title>Twitter Icon</title><g id="icon-twitter"><path id="svg_2" d="m16,1.538c-0.588,0.262 -1.221,0.438 -1.885,0.518c0.678,-0.406 1.198,-1.051 1.443,-1.816c-0.635,0.376 -1.338,0.648 -2.084,0.797c-0.6,-0.639 -1.453,-1.037 -2.396,-1.037c-1.813,0 -3.283,1.47 -3.283,3.283c0,0.256 0.029,0.508 0.085,0.748c-2.728,-0.138 -5.146,-1.444 -6.765,-3.43c-0.283,0.484 -0.445,1.048 -0.445,1.649c0,1.14 0.579,2.144 1.46,2.732c-0.538,-0.016 -1.044,-0.164 -1.486,-0.41c-0.001,0.013 -0.001,0.027 -0.001,0.042c0,1.591 1.132,2.917 2.634,3.219c-0.276,0.075 -0.566,0.114 -0.865,0.114c-0.211,0 -0.417,-0.02 -0.618,-0.059c0.417,1.305 1.63,2.254 3.067,2.279c-1.124,0.881 -2.539,1.406 -4.077,1.406c-0.265,0 -0.527,-0.016 -0.784,-0.047c1.453,0.932 3.179,1.476 5.032,1.476c6.039,0 9.338,-5.002 9.338,-9.34c0,-0.142 -0.002,-0.284 -0.008,-0.425c0.641,-0.462 1.198,-1.04 1.638,-1.699z" clip-rule="evenodd" fill-rule="evenodd"/></g></g></svg></a><a class="gp-icon" href="https://plus.google.com/u/0/117625896180882232094/posts" target="_blank"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 92.51 58.77"><defs><style>.cls-1{fill:#dc4e41}</style></defs><title>google-plus-icon-logo</title><path class="cls-1" d="M38.12,82.74C38.37,67.6,52.29,54.35,67.43,54.85c7.25-.34,14.07,2.82,19.63,7.25a104.6,104.6,0,0,1-7.45,7.72c-6.68-4.62-16.17-5.93-22.85-.6-9.55,6.61-10,22.21-.8,29.32,8.94,8.11,25.83,4.08,28.3-8.33-5.6-.08-11.21,0-16.81-0.18,0-3.34,0-6.68,0-10,9.36,0,18.71,0,28.09,0,0.56,7.86-.48,16.22-5.3,22.71C82.9,113,68.23,116,56.78,111.62S37.15,95.11,38.12,82.74Z" transform="translate(-38.04 -54.83)"/><path class="cls-1" d="M113.76,71.57h8.35c0,2.79,0,5.6.06,8.39L130.56,80v8.35l-8.39.07q0,4.21-.06,8.39h-8.36c0-2.79,0-5.58-.06-8.38l-8.39-.08V80l8.39-.06Q113.71,75.75,113.76,71.57Z" transform="translate(-38.04 -54.83)"/></svg></a><a class="yt-icon" href="https://www.youtube.com/user/PlayStationLifeStyle?sub_confirmation=1" target="_blank"><svg width="17" height="12" xmlns="http://www.w3.org/2000/svg" xml:space="preserve" viewBox="0 0 17 12" ><g id="YOUTUBE_copy"><title>YouTube Icon</title><g id="icon-youtube"><path id="svg_2" d="m16.29106,3.03559c0,-1.287 -1.035,-2.332 -2.311,-2.332c-1.82,-0.078 -3.683,-0.111 -5.582,-0.108c-1.9,-0.003 -3.763,0.03 -5.583,0.108c-1.275,0 -2.311,1.045 -2.311,2.332c-0.076,1.021 -0.109,2.039 -0.106,3.06c-0.003,1.019 0.03,2.039 0.106,3.059c0,1.288 1.035,2.333 2.311,2.333c1.82,0.077 3.683,0.111 5.583,0.107c1.899,0.004 3.762,-0.03 5.582,-0.107c1.275,0 2.311,-1.045 2.311,-2.333c0.077,-1.02 0.11,-2.04 0.107,-3.059c0.003,-1.021 -0.03,-2.038 -0.107,-3.06zm-9.893,6.559l0,-7l5,3.5l-5,3.5z" clip-rule="evenodd" fill-rule="evenodd"/></g></g></svg></a><a class="rss-icon" href="http://playstationlifestyle.net/feed/" target="_blank"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" xml:space="preserve" viewBox="0 0 16 16"><title>RSS Icon</title><g id="icon-rss"><path id="svg_2" d="m2.116,11.734c-1.173,0 -2.123,0.951 -2.123,2.123c0,1.174 0.95,2.125 2.123,2.125c1.174,0 2.125,-0.951 2.125,-2.125c0,-1.171 -0.951,-2.123 -2.125,-2.123zm-2.121,-6.296l0,3.066c1.99,0 3.861,0.777 5.267,2.191c1.408,1.414 2.185,3.297 2.185,5.301l3.066,0c0,-5.822 -4.719,-10.558 -10.518,-10.558zm0.005,-5.438l0,3.066c7.093,0 12.862,5.803 12.862,12.934l3.066,0c0.001,-8.822 -7.145,-16 -15.928,-16z" clip-rule="evenodd" fill-rule="evenodd"/></g></svg></a></div></div></div></div><div class="search-widget"><a id="js-toggle-search" class="toggle-button toggle-search" href="#search"><svg width="17" height="17" xmlns="http://www.w3.org/2000/svg"><title>Search Icon</title><g id="icon-search"><path id="svg_2" d="m15.707,14.293l-3.961,-3.968c0.785,-1.074 1.254,-2.393 1.254,-3.826c0,-3.59 -2.911,-6.499 -6.5,-6.499c-3.59,0 -6.5,2.909 -6.5,6.499s2.91,6.5 6.5,6.5c1.436,0 2.757,-0.471 3.833,-1.259l3.959,3.966c0.391,0.391 1.023,0.391 1.414,0s0.391,-1.023 0.001,-1.413zm-9.207,-3.294c-2.485,0 -4.5,-2.015 -4.5,-4.5s2.015,-4.5 4.5,-4.5c2.486,0 4.5,2.015 4.5,4.5s-2.014,4.5 -4.5,4.5z" clip-rule="evenodd" fill-rule="evenodd"/></g></svg></a><div id="js-searchbox" class="SearchBoxContent"><form role="search" method="get" id="searchform" action="/search/" ><label class="screen-reader-text" for="q">Search for:</label><input type="text" value="" name="q" id="q" required><input type="submit" id="searchsubmit" value="Search"></form></div></div></div><div class="clearfix body"><div id="top" class="top-ad-area"><div id="roadblock" class="roadblock"><aside class="widget_evolve_ad_gpt_widget promo"><div id="pb_prebidjs_728x90_a"
data-id="pb_prebidjs_728x90_a"
data-offset="300"
class="gpt-ad"><script type='text/javascript'>PB= PB || {};gptAds= PB.gptAds || {};var opts= {"asBool":false,"adUnit":"\/4403\/cr\/playstationlifestyle\/news","adDiv":"pb_prebidjs_728x90_a","sizeStr":"[[970, 90],[728, 90]]","mapping":[{"viewport":"[0, 0]","sizes":"[]"},{"viewport":"[750, 0]","sizes":"[[728, 90]]"},{"viewport":"[980, 0]","sizes":"[[970, 90],[728, 90]]"}],"targeting":{"pos":"A","ct":"article","ci":"670857","content_detail":2,"kw":"atelier,gust,nelke-and-the-legendary-alchemists-atelier-of-a-new-land,news,playstation-vita,ps4,article-slideshow","coppa":"0","site":"playstationlifestyle"},"resize":false,"autoRefresh":false};PB.waitForAS= (opts.asBool) ? true : PB.waitForAS || false;PB.evGPTBuilder.enqueueAd(opts);</script></div></aside><aside class="widget_evolve_ad_gpt_widget promo"><div id="news_320x150x320x100x320x50_a_slot7_1530904882"
data-id="news_320x150x320x100x320x50_a_slot7_1530904882"
data-offset="0"
class="gpt-ad"><script type='text/javascript'>PB        = PB || {};PB.gptStandAlone = PB.gptStandAlone || {};PB.gptAutoRefresh = PB.gptAutoRefresh || {'gptAds':[], 'gptStandAlone':[]};googletag.cmd.push(function() {var standAloneSizeMapping = googletag.sizeMapping().addSize([0, 0], [[320, 150],[320, 100],[320, 50]]).addSize([750, 0], []).addSize([980, 0], []).build();PB.gptStandAlone['news_320x150x320x100x320x50_a_slot7_1530904882'] = googletag.defineSlot('/4403/cr/playstationlifestyle/news', [[320, 150],[320, 100],[320, 50]], 'news_320x150x320x100x320x50_a_slot7_1530904882')
.defineSizeMapping(standAloneSizeMapping).addService(googletag.pubads())
.setTargeting('pos', 'A').setTargeting('ct', 'article').setTargeting('ci', '670857').setTargeting('content_detail', '2').setTargeting('kw', 'atelier,gust,nelke-and-the-legendary-alchemists-atelier-of-a-new-land,news,playstation-vita,ps4,article-slideshow').setTargeting('coppa', '0').setTargeting('site', 'playstationlifestyle');googletag.enableServices();googletag.display('news_320x150x320x100x320x50_a_slot7_1530904882');googletag.pubads().refresh([PB.gptStandAlone['news_320x150x320x100x320x50_a_slot7_1530904882']]);});PB.gptAutoRefresh.gptStandAlone.push('news_320x150x320x100x320x50_a_slot7_1530904882');</script></div></aside></div></div> <div id="leftSide" class="left-nav"><a class="leftHomeLink" href="http://www.playstationlifestyle.net"></a> <div id="nav_menu-3" class="widget_nav_menu"><div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="menu"><li id="menu-item-171257" class="menu-hot menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171257"><a href="http://www.playstationlifestyle.net/hot-2/" >HOT</a></li><li id="menu-item-229899" class="menu-ps4 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-229899"><a href="http://www.playstationlifestyle.net/ps4/" >PS4</a></li><li id="menu-item-520799" class="menu-vr menu-item menu-item-type-taxonomy menu-item-object-category menu-item-520799"><a href="http://www.playstationlifestyle.net/psvr/" >PS VR</a></li><li id="menu-item-171261" class="menu-psn menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171261"><a href="http://www.playstationlifestyle.net/psn-playstation-network/" >PSN</a></li><li id="menu-item-171263" class="menu-vita menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-171263"><a href="http://www.playstationlifestyle.net/playstation-vita/" >PS Vita</a></li><li id="menu-item-171265" class="menu-reviews menu-item menu-item-type-post_type menu-item-object-page menu-item-171265"><a href="http://www.playstationlifestyle.net/reviews/" >Reviews</a></li><li id="menu-item-171267" class="menu-videos menu-item menu-item-type-post_type menu-item-object-page menu-item-171267"><a href="http://www.playstationlifestyle.net/videos/" >Videos</a></li><li id="menu-item-303165" class="menu-forums menu-item menu-item-type-custom menu-item-object-custom menu-item-303165"><a href="http://forums.playstationlifestyle.net" >Forums</a></li></ul></div></div> <div id="leftNavSocialBottom"> </div> </div><div id="rightSide"><aside class="widget_evolve_ad_gpt_widget promo"><div id="pb_prebidjs_300x250_a"
data-id="pb_prebidjs_300x250_a"
data-offset="300"
class="gpt-ad"><script type='text/javascript'>PB= PB || {};gptAds= PB.gptAds || {};var opts= {"asBool":false,"adUnit":"\/4403\/cr\/playstationlifestyle\/news","adDiv":"pb_prebidjs_300x250_a","sizeStr":"[[300, 250]]","mapping":[{"viewport":"[0, 0]","sizes":"[[300, 250]]"},{"viewport":"[750, 0]","sizes":"[[300, 1050],[300, 600],[300, 250]]"},{"viewport":"[980, 0]","sizes":"[[300, 1050],[300, 600],[300, 250]]"}],"targeting":{"pos":"A","ct":"article","ci":"670857","content_detail":2,"kw":"atelier,gust,nelke-and-the-legendary-alchemists-atelier-of-a-new-land,news,playstation-vita,ps4,article-slideshow","coppa":"0","site":"playstationlifestyle"},"resize":false,"autoRefresh":false};PB.waitForAS= (opts.asBool) ? true : PB.waitForAS || false;PB.evGPTBuilder.enqueueAd(opts);</script></div></aside><div id="widgetList"></div><div class="clearfix"></div><div id="js-sidebar-sticky"><div id="evolve_ad_gpt_widget-14" class="widget_evolve_ad_gpt_widget"><div id="news_300x250_v_slot4"
data-id="news_300x250_v_slot4"
data-offset="0"
class="gpt-ad js-inview"><script type='text/javascript'>PB= PB || {};gptAds= PB.gptAds || {};var opts= {"asBool":false,"adUnit":"\/4403\/cr\/playstationlifestyle\/news","adDiv":"news_300x250_v_slot4","sizeStr":"[[300, 250]]","mapping":[{"viewport":"[0, 0]","sizes":"[]"},{"viewport":"[750, 0]","sizes":"[[300, 250]]"},{"viewport":"[980, 0]","sizes":"[[300, 250]]"}],"targeting":{"pos":"V","ct":"article","ci":"670857","content_detail":2,"kw":"atelier,gust,nelke-and-the-legendary-alchemists-atelier-of-a-new-land,news,playstation-vita,ps4,article-slideshow","coppa":"0","site":"playstationlifestyle"},"resize":false,"autoRefresh":false};PB.waitForAS= (opts.asBool) ? true : PB.waitForAS || false;PB.evGPTBuilder.enqueueAd(opts);</script></div></div></div></div><div id="center" class="single"><div class="crumbs">PSLS&nbsp; &bull; &nbsp;<a href="http://www.playstationlifestyle.net/news/" rel="category tag">News</a>&nbsp; &bull; &nbsp;<a href="http://www.playstationlifestyle.net/playstation-vita/" rel="category tag">PS Vita / PlayStation Vita News, Trophies, Reviews, and More</a>&nbsp; &bull; &nbsp;<a href="http://www.playstationlifestyle.net/ps4/" rel="category tag">PS4 News, Trophies, Reviews, and More</a></div><div class="articleTextContent"><h1 class="articleContentTitle">Gust Details Nelke and the Legendary Alchemists Town Building</h1><div class="meta"><div class="shareButtons"><div class="pw-server-widget" data-id="wid-rua0pp6h"></div><script type="text/javascript">(function () {var s = document.createElement('script');s.type = 'text/javascript';s.async = true;s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
+ '.po.st/static/v4/post-widget.js#publisherKey=f3kj2vicduqljhdubn6d';var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x);})();</script></div><p class="theByline">July 6, 2018Written by Lucas White </p></div><p><img wibbitz="embed-main-image" class="alignnone size-full wp-image-670867" src="http://cdn2-www.playstationlifestyle.net/assets/uploads/2018/07/nelke-and-the-legendary-alchemists.jpg" alt="nelke and the legendary alchemists" width="555" height="328" srcset="http://cdn3-www.playstationlifestyle.net/assets/uploads/2018/07/nelke-and-the-legendary-alchemists.jpg 555w, http://cdn3-www.playstationlifestyle.net/assets/uploads/2018/07/nelke-and-the-legendary-alchemists-220x130.jpg 220w, http://cdn3-www.playstationlifestyle.net/assets/uploads/2018/07/nelke-and-the-legendary-alchemists-300x177.jpg 300w" sizes="(max-width: 555px) 100vw, 555px" /></p><p>Developer Gust has released new details for the upcoming <em>Atelier</em> series spinoff, <a href="http://www.playstationlifestyle.net/2018/06/12/nelke-and-the-legendary-alchemists-announced-featuring-all-star-cast/" target="_blank" rel="noopener"><em>Nelke and the Legendary Alchemists: Atelier of a New Land</em></a>. Featuring several characters from throughout the <em>Atelier</em> series, this game is about a new character, Nelke, who doesn&#8217;t have alchemy skills. While leveraging the ability of alchemy veterans, Nelke instead turns to running a shop and building up a small town in order to achieve her goals.</p><p>Through the town building systems, Nelke is able to generate income. She starts with selling items in a small shop, and the player must then use the earnings from the store to start more projects and build new facilities in the town, therefore generating more money. Alchemy is of course handled by the supporting cast, who works with Nelke in exploring outside the town to find ingredients, then selling synthesized items in stores to make even more cash.</p><p>Each alchemist of course has their own item specialties, which the player will need to navigate and take advantage of to maximize their efficiency. Alchemists from previous games in the series such as Sophie, Meruru, and Marie have been shown, <a href="http://www.playstationlifestyle.net/2018/06/18/new-atelier-game-gameplay-details-release-date/" target="_blank" rel="noopener">with many more to come</a>.</p><p><em>Nelke and the Legendary Alchemists: Atelier of a New Land</em> is due out this year in Japan, for the PlayStation 4, Vita, and Nintendo Switch.</p><div class="js-slideshow" data-id="6745" data-template="galleryview"></div><p>[Source: <a href="https://gematsu.com/2018/07/nelke-and-the-legendary-alchemists-details-town-building-flow" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://gematsu.com']);" target="_blank" rel="noopener">Gematsu</a>]</p><p>&nbsp;</p></div><div id="ingageunit"></div><div class="share-buttons-container hidden-share-buttons"><div class="share-button js-share-button share-button-facebook js-share-button-facebook" data-url="http://www.playstationlifestyle.net/2018/07/06/nelke-and-the-legendary-alchemists-town-building/" data-title="Gust Details Nelke and the Legendary Alchemists Town Building" data-provider="onFacebook" data-label="Large Facebook share button"> <a href="#" class="no-underline"> <span class="share-icon share-facebook-icon"><svg id="Layer_1" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns="http://www.w3.org/2000/svg" enable-background="new 0 0 14 12" xml:space="preserve" height="12px" viewBox="0 0 14 12" width="14px" version="1.1" y="0px" x="0px" xmlns:cc="http://creativecommons.org/ns#" xmlns:dc="http://purl.org/dc/elements/1.1/"><path id="path3" d="m9.385 2.555h-0.864c-0.678 0-0.809 0.362-0.809 0.893v1.171h1.617v1.833h-1.618v4.705h-1.686v-4.705h-1.41v-1.833h1.41v-1.352c0-1.569 0.854-2.424 2.1-2.424l1.26 0.002v1.71z" fill="#fff"/></svg> </span> SHARE </a></div><div class="share-button js-share-button share-button-twitter js-share-button-twitter" data-url="http://www.playstationlifestyle.net/2018/07/06/nelke-and-the-legendary-alchemists-town-building/" data-title="Gust Details Nelke and the Legendary Alchemists Town Building" data-provider="onTwitter" data-label="Large Twitter share button"> <a href="#" class="no-underline"> <span class="share-icon share-twitter-icon"> <svg id="Layer_1" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns="http://www.w3.org/2000/svg" enable-background="new 0 0 14 12" xml:space="preserve" height="12px" viewBox="0 0 14 12" width="14px" version="1.1" y="0px" x="0px" xmlns:cc="http://creativecommons.org/ns#" xmlns:dc="http://purl.org/dc/elements/1.1/"><path id="path3" d="m12.153 2.979c-0.015-0.018-0.04-0.022-0.06-0.014-0.309 0.129-0.634 0.223-0.969 0.277 0.355-0.252 0.62-0.602 0.756-1.001 0.006-0.02 0-0.04-0.017-0.053s-0.04-0.015-0.058-0.004c-0.4 0.224-0.833 0.382-1.289 0.469-0.403-0.395-0.966-0.62-1.549-0.62-1.186 0-2.15 0.909-2.15 2.026 0 0.136 0.014 0.27 0.042 0.399-1.642-0.095-3.177-0.838-4.221-2.045-0.011-0.013-0.027-0.019-0.044-0.017-0.017 0.001-0.032 0.01-0.041 0.023-0.19 0.308-0.29 0.661-0.29 1.019 0 0.622 0.299 1.203 0.81 1.586-0.263-0.03-0.52-0.108-0.751-0.229-0.016-0.008-0.035-0.008-0.051 0-0.015 0.009-0.025 0.024-0.025 0.041v0.026c0 0.893 0.624 1.676 1.511 1.937-0.234 0.035-0.477 0.033-0.715-0.01-0.018-0.004-0.036 0.002-0.048 0.016-0.012 0.012-0.016 0.03-0.01 0.047 0.266 0.783 1.005 1.332 1.866 1.4-0.718 0.496-1.567 0.757-2.463 0.757-0.165 0-0.332-0.009-0.495-0.028-0.023-0.002-0.046 0.011-0.054 0.033s0 0.045 0.021 0.057c0.97 0.586 2.092 0.896 3.244 0.896 3.77 0 6.022-2.887 6.022-5.678 0-0.078-0.002-0.154-0.005-0.232 0.406-0.28 0.755-0.623 1.037-1.021 0.012-0.018 0.011-0.042-0.004-0.057z" fill="#fff"/></svg> </span> TWEET </a></div></div><div id="zergnet-widget-36280"></div><div class="articleTags js-article-tags">Tags: <a href="http://www.playstationlifestyle.net/tag/atelier/" rel="tag">Atelier</a>, <a href="http://www.playstationlifestyle.net/tag/gust/" rel="tag">Gust</a>, <a href="http://www.playstationlifestyle.net/tag/nelke-and-the-legendary-alchemists-atelier-of-a-new-land/" rel="tag">Nelke and the Legendary Alchemists: Atelier of a New Land</a></div><div class="articleListNavigation"><div class="articleLeftLink"><a href="http://www.playstationlifestyle.net/2018/07/06/meet-the-destiny-2-forsaken-barons-eight-scorn-helping-uldren/">Meet the Barons &#8211; Destiny 2: Forsaken&#8217;s Eight Scorn Bosses That Drive the Campaign</a></div><div class="articleRightLink"></div></div><div class="share article-footer-widget main-bottom"><div id="text-474094276" class="widget_text"><div class="textwidget"><div id="zergnet-widget-36280"></div></div></div><div class="event-hub-related-links"></div><div id="custom_html-3" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><div wibbitz="embed-player-widget"></div></div></div></div><div class="articleCommentBox"><div id="disqus_thread"> </div><script type="text/javascript">
var disqus_url = 'http://www.playstationlifestyle.net/2018/07/06/nelke-and-the-legendary-alchemists-town-building/';
var disqus_identifier = '670857 http://www.playstationlifestyle.net/?p=670857';
var disqus_title = "Gust Details Nelke and the Legendary Alchemists Town Building";var disqus_container_id = 'disqus_thread';var disqus_domain = 'disqus.com';var disqus_shortname = 'playstationlifestyle';var disqus_config_custom = window.disqus_config;var disqus_config = function () {


this.language = '';
if (disqus_config_custom) {disqus_config_custom.call(this);}};(function() {var dsq = document.createElement('script'); dsq.type = 'text/javascript';dsq.async = true;dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);})();</script></div></div><div id="below-content" class="below-content"><div id="pb_external_feed_content-2" class="widget_pb_external_feed_content"><script type="text/javascript" >jQuery(document).ready( function() {jQuery.ajax({type : "get",dataType : "html",url : "http://www.playstationlifestyle.net/wp-admin/admin-ajax.php",data : {action: "external_feed_content", feed1 : "CS", feed2 : "CR", feed3 : "GR", limit : "3", template : "feed-type1.php", title : ""},success: function(response) {$("#pb_external_feed_content-2").html(response);},error: function(MLHttpRequest, textStatus, errorThrown){}})
})
</script></div></div></div></div><div class="footer"><aside class="widget_evolve_ad_gpt_widget promo"><div id="pb_prebidjs_320x150_320x100_320x50_b"
data-id="pb_prebidjs_320x150_320x100_320x50_b"
data-offset="0"
class="gpt-ad js-inview"><script type='text/javascript'>PB= PB || {};gptAds= PB.gptAds || {};var opts= {"asBool":false,"adUnit":"\/4403\/cr\/playstationlifestyle\/news","adDiv":"pb_prebidjs_320x150_320x100_320x50_b","sizeStr":"[[320, 150],[320, 100],[320, 50]]","mapping":[{"viewport":"[0, 0]","sizes":"[[320, 150],[320, 100],[320, 50]]"},{"viewport":"[750, 0]","sizes":"[[728, 90]]"},{"viewport":"[980, 0]","sizes":"[[970, 90],[728, 90]]"}],"targeting":{"pos":"B","ct":"article","ci":"670857","content_detail":2,"kw":"atelier,gust,nelke-and-the-legendary-alchemists-atelier-of-a-new-land,news,playstation-vita,ps4,article-slideshow","coppa":"0","site":"playstationlifestyle"},"resize":false,"autoRefresh":false};PB.waitForAS= (opts.asBool) ? true : PB.waitForAS || false;PB.evGPTBuilder.enqueueAd(opts);</script></div></aside><div class="footerContainer"><div class="footerNav"><img id="pslslogo" src="http://cdn2-www.playstationlifestyle.net/wp-content/themes/playstationlifestyle/images/pslslogoWhite.jpg" width="175" height="82" alt="PlayStation Lifestyle logo"><div class="footerNavMenu"><ul id="menu-footer-menu" class="menu"><li id="menu-item-171269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171269"><a href="http://www.playstationlifestyle.net/features-2/" >Features</a></li><li id="menu-item-400421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-400421"><a href="http://www.playstationlifestyle.net/category/psls-originals/" >PSLS Originals</a></li><li id="menu-item-171271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171271"><a href="http://www.playstationlifestyle.net/reviews/" >Reviews</a></li><li id="menu-item-171273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171273"><a href="http://www.playstationlifestyle.net/videos/" >Videos</a></li><li id="menu-item-171287" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-171287"><a href="http://www.playstationlifestyle.net/ps4/" >PS4</a></li><li id="menu-item-520801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-520801"><a href="http://www.playstationlifestyle.net/psvr/" >PS VR</a></li><li id="menu-item-171277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171277"><a href="http://www.playstationlifestyle.net/staff/" >Staff</a></li><li id="menu-item-171279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171279"><a href="http://www.playstationlifestyle.net/review-policy/" >Review Policy</a></li><li id="menu-item-171281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171281"><a href="http://www.mandatory.com/privacy?site=www.playstationlifestyle.net" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.mandatory.com']);">Privacy Policy</a></li><li id="menu-item-171283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171283"><a href="http://www.mandatory.com/termsofuse?site=www.playstationlifestyle.net" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.mandatory.com']);">Terms of Use</a></li><li id="menu-item-171285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171285"><a href="http://www.gamerevolution.com/" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.gamerevolution.com']);">GameRevolution</a></li></ul></div><div id="text-474094248" class="ad-choices widget_text"><div class="textwidget"><a href="http://www.craveonline.com/cookies/" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.craveonline.com']);" target="_blank" style="text-decoration:none !important; color: white"><img id="_bapw-icon" style="display:inline !important;vertical-align:middle !important;padding-right:5px !important;" src="http://c.betrad.com/pub/icon1.png"/><span>AdChoices</span></a></div></div></div><div class="legal">PlayStationLifeStyle.net is a property of <a href="//mandatory.com/">Mandatory</a>,
an <a href="//evolvemediallc.com/">Evolve Media</a>, LLC company. &copy;2018 All Rights Reserved.</div><div id="branding"></div></div></div> <script type="text/javascript">// <![CDATA[
var disqus_shortname = 'playstationlifestyle';(function () {var nodes = document.getElementsByTagName('span');for (var i = 0, url; i < nodes.length; i++) {if (nodes[i].className.indexOf('dsq-postid') != -1) {nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));url = nodes[i].parentNode.href.split('#', 1);if (url.length == 1) { url = url[0]; }else { url = url[1]; }nodes[i].parentNode.href = url + '#disqus_thread';}}var s = document.createElement('script');s.async = true;s.type = 'text/javascript';s.src = '//' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);}());// ]]></script> <script type="text/javascript">(function () {var disqus_shortname = 'playstationlifestyle',s = document.createElement('script');s.async = true;s.type = 'text/javascript';s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);}());</script> <div id="adoop" data-id="adoop" class="gpt-ad"></div><script src="//dashboard.evolveplatform.net/contentiq.js"></script><script type='text/javascript' src='http://cdn2-www.playstationlifestyle.net/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/pb-ajax-sidebars-2/assets/js/pb.sidebar-loader-v2.js,wp-content/plugins/pb-chartbeat-share/assets/js/chartbeat-share.js,wp-content/plugins/pebblebed/media/js/pb.cookie.notice.js,wp-content/plugins/pebblebed/media/js/pb.beacon.js,wp-content/plugins/wp-evolve-gpt/js/pb.auto-refresh.js,wp-content/plugins/pb-wibbitz/assets/js/pb.wibbitz.js,wp-content/plugins/pebblebed/media/js/pb.mediaquery.js,wp-content/themes/playstationlifestyle/js/libs/pb.media-queries.js,wp-content/plugins/pebblebed/media/js/pb.share.js,wp-content/themes/playstationlifestyle/js/modules/pb.sharing.js,wp-content/plugins/pebblebed/media/js/pb.stickify.js,wp-content/themes/playstationlifestyle/js/sidebars/pb.single-sidebar-loader.js,wp-content/themes/playstationlifestyle/js/modules/pb.relocate-single-right-rail.js,wp-content/themes/playstationlifestyle/js/vendor/bootstrap-affix.js,wp-content/themes/playstationlifestyle/js/modules/pb.desktop-navigation.js,wp-content/themes/playstationlifestyle/js/modules/pb.mobile-navigation.js,wp-content/themes/playstationlifestyle/js/modules/pb.scrollout-header.js,wp-content/themes/playstationlifestyle/js/controllers/pb.single.js,wp-content/plugins/wp-evolve-gpt/js/vendor/jquery.visible.js,wp-includes/js/underscore.min.js&amp;ver=a5777e2922e1be4678a6b5175ccf0f1ab3b513d9'></script><script type='text/javascript' src='http://cdn1-www.playstationlifestyle.net/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wp-evolve-gpt/js/pb.gpt-ads-callbacks.js,wp-content/plugins/wp-evolve-gpt/js/pb.load-gpt-ads.js,wp-content/plugins/wp-evolve-gpt/js/pb.lazy-load-gpt-ads.js,wp-content/plugins/pb-google-analytics-for-wordpress/js/pb.ga-manager.js,wp-content/plugins/pb-google-analytics-for-wordpress/js/pb.ga-init.js,wp-includes/js/wp-embed.min.js,wp-content/plugins/pb-slideshow/assets/js/pb.slideshow-loader.js,wp-content/plugins/pebblebed/media/js/jquery.history.js,wp-content/plugins/pebblebed/media/js/jquery.bxslider.min.js,wp-content/plugins/pebblebed/media/js/pb.slider.js,wp-content/plugins/pb-slideshow/assets/js/pb.carousel.js,wp-content/plugins/pb-slideshow/assets/js/jquery.mousewheel.js,wp-content/plugins/pb-slideshow/assets/js/jquery.jscrollpane.min.js,wp-content/plugins/pb-slideshow/assets/js/pb.slideshow-lazyload.js,wp-content/plugins/pb-slideshow/assets/js/pb.slideshow.js,wp-includes/js/backbone.min.js,wp-content/plugins/pb-slideshow/assets/js/views/pb.slider-navigation-view.js,wp-content/plugins/pebblebed/media/js/pb.adreloader.js,wp-content/plugins/pebblebed/media/js/pb.adiframereloader.js,wp-content/plugins/pb-slideshow/assets/js/pb.gpt-reload-slideshow.js,wp-content/plugins/pebblebed/media/js/jquery.colorbox.min.js,wp-content/plugins/pebblebed/media/js/pb.lightbox.js,wp-content/plugins/pb-slideshow/assets/js/pb.slideshow-ui.js,wp-content/plugins/pb-slideshow/assets/js/facades/pb.slideshow-view.js,wp-content/plugins/pb-slideshow/assets/js/pb.mobile-slideshow-ui.js&amp;ver=a5777e2922e1be4678a6b5175ccf0f1ab3b513d9'></script><script type='text/javascript' src='http://cdn3-www.playstationlifestyle.net/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/pb-slideshow/assets/js/facades/pb.slideshow-mobile-view.js,wp-content/themes/playstationlifestyle/js/controllers/pb.slideshow.ctrl.js&amp;ver=a5777e2922e1be4678a6b5175ccf0f1ab3b513d9'></script><aside class="scripts"><div class="textwidget"><script language="javascript" type="text/javascript">(function() {var zergnet = document.createElement('script');zergnet.type = 'text/javascript'; zergnet.async = true;zergnet.src = 'http://www.zergnet.com/zerg.js?id=36280';
var znscr = document.getElementsByTagName('script')[0];znscr.parentNode.insertBefore(zergnet, znscr);})();</script></div></aside><aside class="scripts"><div class="textwidget"><script type="text/javascript">(function() {var ev = document.createElement('script'); ev.type = 'text/javascript'; ev.async = true; ev.setAttribute('data-ev-tag-pid', 247); ev.setAttribute('data-ev-tag-ocid', 595);ev.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'c.betrad.com/pub/tag.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ev, s);})();</script></div></aside><aside class="scripts"><div class="textwidget"><script type="text/javascript">var _sf_async_config={uid:8555,domain:"playstationlifestyle.net"};(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('src',(("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
"static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script></div></aside><aside class="scripts"><div class="textwidget"><div style="position: absolute; left: -999em">monitoring_string = "e648000e5cd42cece065ea6b2f880692"</div></div></aside><aside class="widget_text scripts"><div class="textwidget custom-html-widget"><script type="text/javascript" src="//secure-au.imrworldwide.com/v60.js"></script><script type="text/javascript">var pvar = { cid: "au-evolve", content: "0", server: "secure-au" };var trac = nol_t(pvar);trac.record().post();</script><noscript> <div> <img src="//secure-au.imrworldwide.com/cgi-bin/m?ci=au-evolve&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" /> </div></noscript></div></aside></body></html>